asdf
Apr.′ 09 27

Mit der Lichtmaschine an dem Motor (Yanmar YSE 8 ) unser Shipman 28 war ich noch nie so richtig glücklich. Sie drehte sich immer wunderbar, nur lud sie nie. Erst dachte ich die Lima wäre hin, aber der Boschdienst behauptete etwas anderes. Also können es nur gammelige Kabel oder der Regler sein. Da ich sowie einen Hochleistungsregler wollte, musste der Alte raus und der Neue eingebaut werden. Nach einigen Elektrikbüchern (Elektrik auf Yachten), emails an Kai Uhrig, Uli, Matthias und Palstek hatte ich es dann endlich raus. Das Geheimnis der Klemmenbelegung meiner Lima (Hitachi LTI 25-21 (12V)) war gelüftet. A = Ladeausgang + = B+,  E = Erregerspannung – (anzuklemmen an Masse),  F = Erregerspannung + und N braucht man nicht. Die Lima ist positiv geregelt, das wurde mir auch gesagt, also stand dem Hochleistungsregler nix im weg. Allerdings MUSSTE der alte Regler raus.

Uli und ich haben uns zwei Tage lang die alten Kabel um die Ohren geschlagen und alles was mit Lichtmaschine und Regler zu tun hat rausgeschmissen. Diese Radikalkur machte mir echt Bauchschmerzen. Einfach alles rauszuscheiden, von dem man nicht so richtig weiß, was es macht und wozu es gut ist… Und tatsächlich am Ende des ersten Tages lief…. gar nix … 🙁

Es wurde dunkel und es war nix zu machen. Ich grübelte die ganze Nacht…. „…Irgendwie kommt mir die Trenndiode spanisch vor – vielleicht ist die falsch angeschlossen…“ – Tatsächlich – Am nächsten Tag versuchte ich es ohne Trenndiode – es klappt… – Ja – aber warum???? – Und außerdem brauch ich doch die Trenndiode um meine drei Batterien unabhängig zu laden.

Kai Uhrig schrieb dazu: „… dann haben Sie eine Lichtmaschine, welche eine Spannung an B+ benötigt, um zu starten. Entweder Sie arbeiten mit einem Relais oder Widerstand, oder Sie installieren unser PSR (Pro Split Relais) oder…„.

Matthias brachte mir den PSR vorbei. Ich baute ihn ein und alles war wunderbar.

Ein kleiner Wermutstropfen blieb allerdings. Da das PSR ein elektronisches Trennrelais ist, ist es leider ohne Stromversorgung nicht möglich alle drei Batterien per Solarzelle zu laden. D.h. die Solarzelle lädt jetzt „nur“ die Verbraucherbatteriebank. Reicht aber völlig aus.

Over und aus.

2 Antworten zu “Ampere’s rauskitzeln”

  1. Schalten statt halbleiten sagt:

    […] dem hin und her mit meiner Motorelektrik hab ich nu also n Trennrelais […]

  2. Akku geplättet sagt:

    […] elektromäßig autark zu sein – Leider habe ich einen entscheidenden Fehler bei meiner Elektroinstallation gemacht. Ich hab nicht bedacht, das ich GESCHLOSSENE Bleiakkus habe und die Ladungsmäßig als […]

Einen Kommentar schreiben

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen